Messages on February 19, 2007
Threads8 messages
Patchesnone in this period
0New patchfirst in its thread
0Follow-uprevision of an earlier one
| Activity | Thread | Sent |
|---|---|---|
| Replied (other) | Multiple Storage per Tablespace, or Volumes | over 19 years ago |
| Replied (other) | pg_restore fails with a custom backup file | over 19 years ago |
| Started thread | pgsql: Fix pg_dump on win32 to properly dump files larger than 2Gb when | over 19 years ago |
| Started thread | pgsql: Fix pg_dump on win32 to properly dump files larger than 2Gb when | over 19 years ago |
| Started thread | pgsql: Parse pg_proc.h with entries without OIDs. | over 19 years ago |
| Replied (own) | pg_proc without oid? | over 19 years ago |
| Started thread | pg_proc without oid? | over 19 years ago |
| Replied (other) | pg_restore fails with a custom backup file | over 19 years ago |