Messages in December 2006
Threads64 messages
Patchesof which 5 carried a patch
5New patchfirst in its thread
0Follow-uprevision of an earlier one
| Activity | Thread | Sent |
|---|---|---|
| Replied (other) | Windows installer and dlls | over 19 years ago |
| Replied (other) | Doc bug | over 19 years ago |
| Replied (other) | TODO: GNU TLS | over 19 years ago |
| Replied (other) | TODO: GNU TLS | over 19 years ago |
| Replied (other) | TODO: GNU TLS | over 19 years ago |
| Replied (other) | TODO: GNU TLS | over 19 years ago |
| Replied (other) | Windows installer and dlls | over 19 years ago |
| Started threadFirst patch | WIP: pg_regress updates for vc++ bulid | over 19 years ago |
| Started threadFirst patch | Small vcbuild patch | over 19 years ago |
| Replied (other) | pg_restore fails with a custom backup file | over 19 years ago |
| Started threadFirst patch | XML support in MSVC build | over 19 years ago |
| Replied (other) | LDAP configuration problem | over 19 years ago |
| Replied (other) | LDAP configuration problem | over 19 years ago |
| Replied (other) | pg_hba.conf hostname todo | over 19 years ago |
| Replied (other) | How to gain R/W access to developers wiki? | over 19 years ago |
| Replied (other) | Unable to start server - winxp | over 19 years ago |
| Replied (other) | Unable to start server - winxp | almost 20 years ago |
| Replied (other) | windows - silent uninstall question | almost 20 years ago |
| Replied (other) | Let's play bash the search engine | almost 20 years ago |
| Replied (own) | effective_cache_size vs units | almost 20 years ago |
| Replied (other) | BUG #2842: Installation procedure | almost 20 years ago |
| Replied (own) | effective_cache_size vs units | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other) | Anyone? Best way to authenticate postgres against active directory? | almost 20 years ago |
| Replied (other) | Let's play bash the search engine | almost 20 years ago |
| Replied (other) | Let's play bash the search engine | almost 20 years ago |
| Replied (other) | Anyone? Best way to authenticate postgres against active directory? | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other) | Let's play bash the search engine | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other) | Let's play bash the search engine | almost 20 years ago |
| Replied (other) | Let's play bash the search engine | almost 20 years ago |
| Replied (own) | effective_cache_size vs units | almost 20 years ago |
| Replied (other) | Let's play bash the search engine | almost 20 years ago |
| Replied (other) | Let's play bash the search engine | almost 20 years ago |
| Replied (other) | Anyone? Best way to authenticate postgres against active directory? | almost 20 years ago |
| Replied (own) | effective_cache_size vs units | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (own) | effective_cache_size vs units | almost 20 years ago |
| Started thread | effective_cache_size vs units | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other)First patch | pg_restore fails with a custom backup file | almost 20 years ago |
| Replied (other) | pg_restore fails with a custom backup file | almost 20 years ago |
| Started threadFirst patch | psql timing patch broke msvc build | almost 20 years ago |
| Replied (other) | installing postgres on win Me... | almost 20 years ago |
| Replied (other) | installing postgres on win Me... | almost 20 years ago |
| Replied (other) | Failed to set permision Win2k3-PG Installation Issues | almost 20 years ago |
| Replied (other) | Authenticating with x509 certificate | almost 20 years ago |
| Replied (other) | could not write to log -> PANIC -> System down | almost 20 years ago |
| Replied (other) | the bug report form doesn't accepts the email address | almost 20 years ago |
| Replied (other) | tsearch2 and pdf files | almost 20 years ago |
| Replied (other) | tsearch2 and pdf files | almost 20 years ago |
| Replied (other) | Switching to XML | almost 20 years ago |
| Replied (other) | Switching to XML | almost 20 years ago |
| Replied (other) | Switching to XML | almost 20 years ago |
| Started thread | Source directory | almost 20 years ago |
| Replied (other) | PostgreSQL win32 fragmentation issue | almost 20 years ago |
| Replied (other) | PostgreSQL win32 fragmentation issue | almost 20 years ago |
| Replied (other) | PostgreSQL win32 fragmentation issue | almost 20 years ago |
| Replied (other) | transfer just the data directories from linux to windows? | almost 20 years ago |