| Replied (other) | BUG #5022: unkown winsock error 10061 | about 17 years ago |
| Replied (other) | Update /src/tools/msvc to VC++ 2008 | about 17 years ago |
| Replied (other) | Anybody know where to find Dan Langille? | about 17 years ago |
| Replied (other) | BUG #5016: dlltool error in libecpg_compatdll.def | about 17 years ago |
| Replied (other) | BUG #5019: Nao funciona | about 17 years ago |
| Replied (other) | BUG #5016: dlltool error in libecpg_compatdll.def | about 17 years ago |
| Replied (other) | BUG #5016: dlltool error in libecpg_compatdll.def | about 17 years ago |
| Started thread | pgsql: exports.txt needs to use spaces as separators, not tabs, to work | about 17 years ago |
| Replied (other) | BUG #5008: Server Startup Problem - When server is configured for SSL | about 17 years ago |
| Replied (other) | BUG #4996: postgres.exe memory consumption keeps going up | about 17 years ago |
| Replied (other) | BUG #4996: postgres.exe memory consumption keeps going up | about 17 years ago |
| Replied (other) | BUG #5008: Server Startup Problem - When server is configured for SSL | about 17 years ago |
| Replied (other) | We should Axe /contrib/start-scripts | about 17 years ago |
| Replied (other) | BUG #5008: Server Startup Problem - When server is configured for SSL | about 17 years ago |
| Replied (other) | No download of Windows binaries without registering? | about 17 years ago |
| Replied (other) | BUG #5012: mailing list VERP addresses not sender-verifiable | about 17 years ago |
| Replied (other) | PG 8.2 instal on Win2k3 - unable to connect to test network socket | about 17 years ago |
| Replied (other) | No download of Windows binaries without registering? | about 17 years ago |
| Replied (other) | No download of Windows binaries without registering? | about 17 years ago |
| Replied (other) | pg_hba.conf: samehost and samenet | about 17 years ago |
| Replied (other) | BUG #5008: Server Startup Problem - When server is configured for SSL | about 17 years ago |
| Replied (other) | BUG #5008: Server Startup Problem - When server is configured for SSL | about 17 years ago |
| Replied (other) | BUG #5008: Server Startup Problem - When server is configured for SSL | about 17 years ago |
| Replied (other) | pg_hba.conf: samehost and samenet | about 17 years ago |
| Replied (other) | BUG #5007: could not reattach to shared memory | about 17 years ago |
| Replied (other) | hba load error and silent mode | about 17 years ago |
| Replied (other) | hba load error and silent mode | about 17 years ago |
| Replied (other) | hba load error and silent mode | about 17 years ago |
| Replied (other) | Slaying the HYPOTamus | about 17 years ago |
| Replied (other) | BUG #4961: pg_standby.exe crashes with no args | about 17 years ago |
| Replied (other) | pg_hba.conf: samehost and samenet | about 17 years ago |
| Replied (other) | BUG #4994: Silent Installation | about 17 years ago |
| Replied (other) | BUG #4961: pg_standby.exe crashes with no args | about 17 years ago |
| Replied (other) | explain root element for auto-explain | about 17 years ago |
| Replied (other) | CommitFest 2009-07: Remaining Patches Moved To CommitFest 2009-09 | about 17 years ago |
| Replied (other) | pg_hba.conf: samehost and samenet | about 17 years ago |
| Replied (other) | difficulty running pg on XP as appl. | about 17 years ago |
| Replied (other) | BUG #4961: pg_standby.exe crashes with no args | about 17 years ago |
| Replied (other) | BUG #4961: pg_standby.exe crashes with no args | about 17 years ago |
| Replied (other) | PQoidValue - isn't it for...? | about 17 years ago |
| Replied (other) | Best way to "mask" password in DBLINK | about 17 years ago |
| Replied (other) | Best way to "mask" password in DBLINK | about 17 years ago |
| Replied (other) | [PATCH] "could not reattach to shared memory" on Windows | about 17 years ago |
| Replied (other)Follow-up patch | [PATCH] "could not reattach to shared memory" on Windows | about 17 years ago |
| Replied (other) | HEAD docs | about 17 years ago |
| Replied (other) | [PATCH] "could not reattach to shared memory" on Windows | about 17 years ago |
| Started thread | pgsql: Reserve the shared memory region during backend startup on | about 17 years ago |
| Started thread | pgsql: Reserve the shared memory region during backend startup on | about 17 years ago |
| Replied (other) | Hot standby and synchronous replication status | about 17 years ago |
| Replied (other) | BUG #4961: pg_standby.exe crashes with no args | about 17 years ago |
| Replied (other) | BUG #4961: pg_standby.exe crashes with no args | about 17 years ago |
| Replied (other) | [PATCH] "could not reattach to shared memory" on Windows | about 17 years ago |
| Replied (other) | [PATCH] "could not reattach to shared memory" on Windows | about 17 years ago |
| Replied (other) | [PATCH] "could not reattach to shared memory" on Windows | about 17 years ago |
| Replied (own) | Adding error message "source" | about 17 years ago |
| Replied (own) | Multicore builds on MSVC | about 17 years ago |
| Started thread | pgsql: Enable the use of multiple CPUs/cores when building on MSVC. | about 17 years ago |
| Started thread | pgsql: Enable the use of multiple CPUs/cores when building on MSVC. | about 17 years ago |
| Started thread | pgsql: Enable the use of multiple CPUs/cores when building on MSVC. | about 17 years ago |
| Replied (other) | [PATCH] "could not reattach to shared memory" on Windows | about 17 years ago |
| Replied (other) | PG fails on Windows Server 2008: could not reattach to shared memory ... : 487 | about 17 years ago |
| Replied (other) | include/commands/version.h is not used | about 17 years ago |
| Replied (own) | Adding error message "source" | about 17 years ago |
| Replied (own) | Adding error message "source" | about 17 years ago |
| Replied (own) | Adding error message "source" | about 17 years ago |
| Replied (own) | pgsql: Reserve the shared memory region during backend startup on | about 17 years ago |
| Replied (other) | PG fails on Windows Server 2008: could not reattach to shared memory ... : 487 | about 17 years ago |
| Started thread | pgsql: Avoid terminating the postmaster on a number of "can't happen" | about 17 years ago |
| Replied (other) | 8.4 win32 shared memory patch | about 17 years ago |
| Replied (other) | 8.4 win32 shared memory patch | about 17 years ago |
| Replied (other) | synchronous_commit=off doesn't always return immediately | about 17 years ago |
| Replied (other) | Shipping documentation untarred | about 17 years ago |
| Replied (own)First patch | pgsql: Reserve the shared memory region during backend startup on | about 17 years ago |
| Started thread | Adding error message "source" | about 17 years ago |
| Replied (other) | 8.4 win32 shared memory patch | about 17 years ago |
| Replied (other) | InitDB 8.3.7 fails on Windows - Failed system call was MapViewOfFileEx | about 17 years ago |
| Replied (other) | bytea vs. pg_dump | about 17 years ago |
| Replied (other) | BUG #4962: Pre-existing shared memory block is still in use | about 17 years ago |
| Replied (other) | Alpha Releases: Docs? | about 17 years ago |
| Replied (other) | Proposal: More portable way to support 64bit platforms | about 17 years ago |
| Replied (other) | Alpha releases: How to tag | about 17 years ago |
| Replied (other) | BUG #4958: Stats collector hung on WaitForMultipleObjectsEx while attempting to recv a datagram | about 17 years ago |
| Replied (other) | BUG #4958: Stats collector hung on WaitForMultipleObjectsEx while attempting to recv a datagram | about 17 years ago |
| Replied (other) | BUG #4958: Stats collector hung on WaitForMultipleObjectsEx while attempting to recv a datagram | about 17 years ago |
| Replied (other) | 8.4 win32 shared memory patch | about 17 years ago |
| Started thread | Reminder: pgday.eu 2009 Call for Papers | about 17 years ago |
| Replied (other) | BUG #4958: Stats collector hung on WaitForMultipleObjectsEx while attempting to recv a datagram | about 17 years ago |