Filter:

Messages in week 35 (Aug 24 - Aug 30, 2009)

Threads28 messages
1Started
0Replied in own
27Replied to othersin 14 threads
Patchesnone in this period
0New patchfirst in its thread
0Follow-uprevision of an earlier one
ActivityThreadSent
Replied (other)BUG #5022: unkown winsock error 10061about 17 years ago
Replied (other)Update /src/tools/msvc to VC++ 2008about 17 years ago
Replied (other)Anybody know where to find Dan Langille?about 17 years ago
Replied (other)BUG #5016: dlltool error in libecpg_compatdll.defabout 17 years ago
Replied (other)BUG #5019: Nao funcionaabout 17 years ago
Replied (other)BUG #5016: dlltool error in libecpg_compatdll.defabout 17 years ago
Replied (other)BUG #5016: dlltool error in libecpg_compatdll.defabout 17 years ago
Started threadpgsql: exports.txt needs to use spaces as separators, not tabs, to workabout 17 years ago
Replied (other)BUG #5008: Server Startup Problem - When server is configured for SSLabout 17 years ago
Replied (other)BUG #4996: postgres.exe memory consumption keeps going upabout 17 years ago
Replied (other)BUG #4996: postgres.exe memory consumption keeps going upabout 17 years ago
Replied (other)BUG #5008: Server Startup Problem - When server is configured for SSLabout 17 years ago
Replied (other)We should Axe /contrib/start-scriptsabout 17 years ago
Replied (other)BUG #5008: Server Startup Problem - When server is configured for SSLabout 17 years ago
Replied (other)No download of Windows binaries without registering?about 17 years ago
Replied (other)BUG #5012: mailing list VERP addresses not sender-verifiableabout 17 years ago
Replied (other)PG 8.2 instal on Win2k3 - unable to connect to test network socketabout 17 years ago
Replied (other)No download of Windows binaries without registering?about 17 years ago
Replied (other)No download of Windows binaries without registering?about 17 years ago
Replied (other)pg_hba.conf: samehost and samenetabout 17 years ago
Replied (other)BUG #5008: Server Startup Problem - When server is configured for SSLabout 17 years ago
Replied (other)BUG #5008: Server Startup Problem - When server is configured for SSLabout 17 years ago
Replied (other)BUG #5008: Server Startup Problem - When server is configured for SSLabout 17 years ago
Replied (other)pg_hba.conf: samehost and samenetabout 17 years ago
Replied (other)BUG #5007: could not reattach to shared memoryabout 17 years ago
Replied (other)hba load error and silent modeabout 17 years ago
Replied (other)hba load error and silent modeabout 17 years ago
Replied (other)hba load error and silent modeabout 17 years ago