| Started thread | pgsql-server/doc/src/sgml Tag: REL7_4_STABLE r ... | over 22 years ago |
| Started thread | pgsql-server/. Tag: REL7_4_STABLE INSTALL | almost 23 years ago |
| Replied (other) | pg_service.conf ignores dbname parameter | almost 23 years ago |
| Started thread | pgsql-server/doc/src/sgml release.sgml | almost 23 years ago |
| Started thread | pgsql-server/doc/src/sgml Tag: REL7_4_STABLE r ... | almost 23 years ago |
| Replied (other) | 7.1.3 ecpg answered BUT... | almost 23 years ago |
| Replied (other) | Bugs in bigint indexes | almost 23 years ago |
| Replied (other) | restore error - language "plperlu" is not trusted | almost 23 years ago |
| Started thread | pgsql-server/src backend/catalog/aclchk.c bin/ ... | almost 23 years ago |
| Started thread | pgsql-server/src backend/catalog/Tag: backend/ ... | almost 23 years ago |
| Replied (other) | BUG #1019: src/pl/tcl/pltcl.c | almost 23 years ago |
| Replied (other) | BUG #1018: Incomplete src/pl/tcl/Makefile | almost 23 years ago |
| Started thread | Linking with -lc not a good idea | almost 23 years ago |
| Replied (other) | BUG #1017: Incomplete src/interfaces/libpgtcl/Makefile | almost 23 years ago |
| Replied (other) | BUG #1016: incomplete src/bin/pgtclsh/Makefile | almost 23 years ago |
| Started thread | pgsql-server/src/bin/pgtclsh Makefile | almost 23 years ago |
| Started thread | pgsql-server/src/bin/pgtclsh Tag: REL7_4_STABL ... | almost 23 years ago |
| Replied (other)First patch | restore error - language "plperlu" is not trusted | almost 23 years ago |
| Started thread | pgsql-server/src/interfaces/ecpg/compatlib inf ... | almost 23 years ago |
| Started thread | pgsql-server/src/interfaces/ecpg/compatlib Tag ... | almost 23 years ago |
| Replied (other) | 7.4 include file conflict | almost 23 years ago |
| Started thread | pgsql-server/src/interfaces/ecpg include/Makef ... | almost 23 years ago |
| Started thread | pgsql-server/src/interfaces/ecpg include/Tag: ... | almost 23 years ago |
| Replied (other) | ISO year. | almost 23 years ago |
| Replied (other) | restore error - language "plperlu" is not trusted | almost 23 years ago |
| Replied (other) | pg_service.conf ignores dbname parameter | almost 23 years ago |
| Replied (other) | replace all with * in pg_hba.conf | almost 23 years ago |
| Replied (other) | My SGML build fixed | almost 23 years ago |
| Replied (other) | My SGML build fixed | almost 23 years ago |
| Replied (other) | problem with getting return type mismatch from function | almost 23 years ago |
| Replied (other) | My SGML build fixed | almost 23 years ago |
| Replied (other) | My SGML build fixed | almost 23 years ago |
| Replied (other) | restore error - language "plperlu" is not trusted | almost 23 years ago |
| Started thread | pgsql-server/src/bin Makefile initdb/initdb.c ... | almost 23 years ago |
| Replied (other) | Unix timestamp -> timestamp, per Tom Lane :) | almost 23 years ago |
| Replied (other) | 7.4.1 release notes | almost 23 years ago |
| Replied (other) | pg_dump of table including check rule fails to restore | almost 23 years ago |
| Replied (other) | pg_dump of table including check rule fails to restore | almost 23 years ago |
| Replied (other) | unicode upper and lower functions | almost 23 years ago |
| Replied (other) | Double Backslash example patch | almost 23 years ago |
| Replied (other) | Authentication Question | almost 23 years ago |
| Replied (other) | Double Backslash example patch | almost 23 years ago |
| Replied (other) | YA Doc patch | almost 23 years ago |
| Started thread | pgsql-server/doc/src/sgml func.sgml | almost 23 years ago |
| Replied (other) | 7.4.1 release notes | almost 23 years ago |
| Replied (other) | BUG #1006: information schema constraint information. | almost 23 years ago |
| Started thread | pgsql-server/src/backend/catalog information_s ... | almost 23 years ago |
| Started thread | pgsql-server/src/backend/catalog Tag: REL7_4_S ... | almost 23 years ago |
| Replied (other) | 7.4.1 release notes | almost 23 years ago |
| Started thread | pgsql-server/doc FAQ_czech FAQ_czeck | almost 23 years ago |
| Started thread | pgsql-server/doc Tag: REL7_4_STABLE FAQ_czech ... | almost 23 years ago |
| Replied (other) | 7.4 include file conflict | almost 23 years ago |
| Replied (other) | Double Backslash example patch | almost 23 years ago |
| Replied (other) | YA Doc patch | almost 23 years ago |
| Replied (other) | Unix timestamp -> timestamp, per Tom Lane :) | almost 23 years ago |
| Replied (other) | Are we losing momentum? | almost 23 years ago |
| Replied (other) | Are we losing momentum? | almost 23 years ago |
| Replied (other) | PostgreSQL Training | almost 23 years ago |
| Replied (other) | Are we losing momentum? | almost 23 years ago |
| Started thread | Font problem solved | almost 23 years ago |
| Started thread | pgsql-server/doc/src/sgml Tag: REL7_4_STABLE s ... | almost 23 years ago |
| Started thread | pgsql-server/doc/src/sgml stylesheet.css style ... | almost 23 years ago |
| Replied (other) | BUG #1006: information schema constraint information. | almost 23 years ago |