| Started thread | Non working example | about 7 years ago |
| Started thread | BUG #15881: \d name_of_any_table_in_any_database produces ERROR | about 7 years ago |
| Started thread | BUG #15880: ERROR: could not open extension control file "/usr/pgsql-11/share/extension/pgagent.control": No su | about 7 years ago |
| Started thread | BUG #15879: pgAdmin4.9 can't update table record | about 7 years ago |
| Started thread | BUG #15878: Changing two column types in single request raises error that index already exists. | about 7 years ago |
| Started thread | BUG #15877: Cannot CREATE EXTENSION for postgis 2.4 because of missing gdal23-libs ldconfig path | about 7 years ago |
| Started thread | BUG #15876: A SUGGESTION | about 7 years ago |
| Started thread | RESET does not work as described | about 7 years ago |
| Started thread | BUG #15875: Unexpected serializable isolation error when INSERTing into a table | about 7 years ago |
| Started thread | BUG #15874: How to Install Plug-ins on Windows System | about 7 years ago |
| Started thread | BUG #15873: Attaching a partition fails because it sees deleted columns | about 7 years ago |
| Started thread | BUG #15872: copy command does not skip special character | about 7 years ago |
| Started thread | BUG #15871: Regression in 11.4 altering type on column with an index | about 7 years ago |
| Started thread | BUG #15870: You can't see the table after executing the table-building statement with \i | about 7 years ago |
| Started thread | BUG #15869: Custom aggregation returns null when parallelized | about 7 years ago |
| Started thread | BUG #15868: Creating foreign key fails to find data key that exists | about 7 years ago |
| Started thread | BUG #15867: psql \copy from program does not work | over 7 years ago |
| Started thread | BUG #15866: in the frontend login page of pgadmin 4 v4.8 there are several popups "Please login to access" | over 7 years ago |
| Started thread | BUG #15865: ALTER TABLE statements causing "relation already exists" errors when some indexes exist | over 7 years ago |
| Started thread | BUG #15864: problems with the instalation of PostgreSQL 9.4 | over 7 years ago |
| Started thread | BUG #15862: İnsert duration seems too long | over 7 years ago |
| Started thread | BUG #15861: jsonb exists query retuning inconsistent results | over 7 years ago |
| Started thread | postgresql.conf | over 7 years ago |
| Started thread | BUG #15860: Postgresql service does not start when the pg_hba.conf is changed | over 7 years ago |
| Started thread | pgsql: Tag refs/tags/REL9_6_14 was created | over 7 years ago |
| Started thread | pgsql: Tag refs/tags/REL9_5_18 was created | over 7 years ago |
| Started thread | pgsql: Tag refs/tags/REL_10_9 was created | over 7 years ago |
| Started thread | pgsql: Tag refs/tags/REL_11_4 was created | over 7 years ago |
| Started thread | pgsql: Tag refs/tags/REL_12_BETA2 was created | over 7 years ago |
| Started thread | pgsql: Tag refs/tags/REL9_4_23 was created | over 7 years ago |
| Started thread | BUG #15859: Postgres 11 repository is missing extensions | over 7 years ago |
| Started thread | BUG #15858: could not stat file - over 4GB | over 7 years ago |
| Started thread | BUG #15857: Parallel Hash Join makes join instead of exists | over 7 years ago |
| Started thread | BUG #15856: The program "postgres" was found by "initdb" but was not the same version as initdb. | over 7 years ago |
| Started thread | BUG #15855: Using 'nextval' inside INSERT RULE in case of bulk data insertion. | over 7 years ago |
| Started thread | BUG #15854: postgres wtih Docker: binding port fails with release greater than 9.6.13 | over 7 years ago |
| Started thread | BUG #15853: DROP TABLE CASCADE drops sequence that other tables depend on | over 7 years ago |
| Started thread | BUG #15852: pgAdmin III tool - Password reset | over 7 years ago |
| Started thread | More obvious clarification is needed about how RLS interacts with views | over 7 years ago |
| Started thread | BUG #15851: Concurrent Refresh of Materialized views not preserving the order of the underlying query | over 7 years ago |
| Started thread | BUG #15850: repodata missing from fedora29 public repository | over 7 years ago |
| Started thread | Mistake in documentation for CREATE STATISTICS | over 7 years ago |
| Started thread | BUG #15849: (Document) Generated Columns sample code has a strange expression | over 7 years ago |
| Started thread | BUG #15848: cluster initialization failed | over 7 years ago |
| Started thread | BUG #15847: Running out of memory when planning full outer joins involving many partitions | over 7 years ago |
| Started thread | BUG #15846: problem with the pgdg repository for fedora-29 | over 7 years ago |
| Started thread | BUG #15845: The repodata section is missing in the official repo | over 7 years ago |
| Started thread | BUG #15844: MIPS: remove .set mips2 in s_lock.h to fix r6 build | over 7 years ago |
| Started thread | BUG #15843: Postgresql11 installation fails on Fedora 29 | over 7 years ago |
| Started thread | BUG #15842: Unable to run a prepared statement using the org.postgresql Java Library | over 7 years ago |
| Started thread | BUG #15841: Creating new database and collate error | over 7 years ago |
| Started thread | BUG #15840: Vacuum does not work after database stopped for wraparound protection. Database seems unrepearable. | over 7 years ago |
| Started thread | BUG #15839: Using text field for sorting in prepared query leads to wrong result | over 7 years ago |
| Started thread | BUG #15838: [contrib] vacuumlo: schema variable checked for NULL three times | over 7 years ago |
| Started thread | BUG #15837: Precompiling embedded SQL applications which are created by SJIS character code is failed. | over 7 years ago |
| Started thread | BUG #15836: Casting 'of' to boolean type should throw an invalid input syntax | over 7 years ago |
| Started thread | BUG #15835: Errors altering data type of the column used in partial exclusion constraint | over 7 years ago |
| Started thread | BUG #15834: Cannot install npgsql driver | over 7 years ago |
| Started thread | BUG #15833: defining a comment on a domain constraint fails with wrong OID | over 7 years ago |
| Started thread | Unexplained createdb mydb response | over 7 years ago |
| Started thread | BUG #15832: COPY into a partitioned table breaks its indexes | over 7 years ago |
| Started thread | BUG #15831: pgadmin bug: add column and comment failure when you alter table | over 7 years ago |
| Started thread | BUG #15830: index pg_stat_all_indexes.idx_tup_read statistic error? | over 7 years ago |