| Started thread | BUG #15485: Order by of inlineable stable function incorrect | almost 8 years ago |
| Started thread | BUG #15484: Comment on BUG report BUG #15450: postgis 2.4 and postgis 2.5 extention not properly built | almost 8 years ago |
| Started thread | BUG #15483: Installation pgadmin4 on Fedora 29 | almost 8 years ago |
| Started thread | BUG #15482: Foreign keys to a partition (NOT A PARTITIONED) break the server | almost 8 years ago |
| Started thread | BUG #15481: possible not using dependencies statistics when estimate row count for bitmap index scan node | almost 8 years ago |
| Started thread | BUG #15480: psql 11 array concatenation in CASE takes on values from the CASE expression when using enum_range | almost 8 years ago |
| Started thread | BUG #15479: Documentation claims that client_min_messages is related to logging | almost 8 years ago |
| Started thread | BUG #15478: 配置文件 pg_hba.conf 异常 | almost 8 years ago |
| Started thread | BUG #15477: Procedure call with named inout refcursor parameter - "invalid input syntax for type boolean" error | almost 8 years ago |
| Started thread | BUG #15476: Problem on show_trgm with 4 byte UTF-8 characters | almost 8 years ago |
| Started thread | Tipos de datos enteros | almost 8 years ago |
| Started thread | BUG #15475: Views over CITEXT columns return no data | almost 8 years ago |
| Started thread | BUG #15474: Special character escape sequences need better documentation, or more easily found documentation | almost 8 years ago |
| Started thread | BUG #15473: Incorrect error when executing a certain create table statement through psql | almost 8 years ago |
| Started thread | ALTER SERVER SYNTAX ISSUE | almost 8 years ago |
| Started thread | BUG #15472: Error creating postgis 2.5 extension in postgres 11 | almost 8 years ago |
| Started thread | BUG #15471: psql 11 array concatenation in CASE takes on values from the CASE expression when using enum_range | almost 8 years ago |
| Started thread | BUG #15470: Docker image dpage/pgadmin4:3.4 (and latest) fail with non-root user | almost 8 years ago |
| Started thread | BUG #15469: bucardo-5.4.1-1.rhel7.1.noarch.rpm bug | almost 8 years ago |
| Started thread | BUG #15468: vacuum command returns ERROR: cannot freeze committed xmax | almost 8 years ago |
| Started thread | BUG #15467: The database subdirectory "pg_tblspc/1932420460/PG_10_201707211/16400" is missing. | almost 8 years ago |
| Started thread | BUG #15466: Logical backups from v10 cannot be restored with v11 - "ERROR: schema "public" already exists" | almost 8 years ago |
| Started thread | Phrasing to consider (non-technical) | almost 8 years ago |
| Started thread | BUG #15465: fatal error (the application cannot bhi contacted) | almost 8 years ago |